RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

Tenancy v1.0.0 nows support mongoid 3/4

I just released tenancy v1.0.0. It is a simple multitenancy with activerecord (3/4) through scoping, and now it supports mongoid 3/4.

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!