RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

RVM, Ruby 1.9.3-p194, ruby-debugger and "You need to install ruby-debug"

Blog post about fixing the "You need to install ruby-debug to run the server" message when trying to use RVM, Ruby 1.9.3 and Ruby debugger.

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!