RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

Rails 4.0 now supports PostgreSQL arrays

I just blog about my recently accepted pull request that adds support for PostgreSQL arrays in Rails 4.0

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!