RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

SQL Injection Vulnerability in several versions of Rails!

Fixes already released, please upgrade!

Comments

Thx. Post with infos in german: rails 3.2.10 security fixMindbreaker - January 03, 2013 12:04

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!