RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

Use a different version of rails other than the default while creating a new rails app

If you have rails 4.0.0 as the default rails version and if at some time you want to create a new rails 3.2 app then you can use the following code:
rails _3.2.13_ new app_name

Read more here

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!