RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

Wherelizer: Update your deprecated ActiveRecord queries

A tool to help you conquer the mountain of ActiveRecord deprecation warnings when upgrading an old project to Rails 4: The Wherelizer

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!