RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

RailsThemes now Rails 4 compatible

All of the themes offered at RailsThemes are now Rails 4 compatible! Anthony describes some of the changes and updates on the RailsThemes Blog.

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!