RubyFlow The Ruby and Rails community linklog

×

The Ruby and Rails community linklog

Made a library? Written a blog post? Found a useful tutorial? Share it with the Ruby community here or just enjoy what everyone else has found!

Phusion Passenger 3.0.21 and 4.0.5 released, fix temp file vulnerability CVE-2013-2119

Phusion Passenger 3.0.21 and 4.0.5 have been released. Both versions contain, among other changes, a fix for security vulnerability CVE-2013-2119.

Post a comment

You can use basic HTML markup (e.g. <a>) or Markdown.

As you are not logged in, you will be
directed via GitHub to signup or sign in