RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

deivid — 1 posts

http://github.com/deivid-rodriguez/byebug

Can't use gem 'debugger' since you upgraded to Ruby 2.0? Next behaving like step? Checkout byebug or pry-byebug!