RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

Make it easy to discovery compatibility issues for your project and plugins


I use it to make sure those gems developed by our company works well different ruby environments and rails versions.

I developed it one year ago, recently especially after rails 4 and ruby 2 released. I find it is a pretty cool tool, save me lots of time to find out those compatibility issues.

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!