RubyFlow : The Ruby Community Blog

Home   Submit   Sign Up   Log In   leaders   Twitter   RSS Feed  
 

I just published an article about upgrad...

I just published an article about upgrading legacy software written in Ruby 1.8.

Upgrading Legacy Applications: Ruby 1.8 Pitfalls

Comments

Post a Comment

Comment abilities for non registered users are currently deactivated, pending time to add a proper CAPTCHA to solve the escalating spam problem. Sorry!